  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.kansan.com/content/tncms/live/" />
<meta name="keywords" content="confucius institute, department of defense, carl lejuez, ku confucius institute, mandarin language programs, aaup, association of american university professors, " />
<meta name="news_keywords" content="confucius institute, department of defense, carl lejuez, ku confucius institute, mandarin language programs, aaup, association of american university professors, " />
<meta name="description" content="Interim Provost Carl Lejuez announced in an email Monday morning that the University of Kansas will close its Confucius Institute in January 2020. Lejuez attributed the program's closure to restricted" />
<meta name="author" content="Nicole Asbury | @NicoleAsbury" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kansan.com/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="KU to close controversial Confucius Institute in January 2020, interim provost says" />
<meta property="og:description" content="Interim Provost Carl Lejuez announced in an email Monday morning that the University of Kansas will close its Confucius Institute in January 2020. Lejuez attributed the program's closure to restricted" />
<meta property="og:site_name" content="The University Daily Kansan" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="1459895154285395" />
<meta property="article:publisher" content="https://www.facebook.com/thekansan" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@KansanNews" />
<meta name="twitter:image:alt" content="Carl Lejuez" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/live/global/resources/styles/site.css?_dc=1477063373"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>/*<![CDATA[*/ #ad-1333420 { min-height: 90px; min-width: 738px; } .follow-links-1333508 li { margin-right: 1px; padding: 0; } .follow-links-1333508 li a, .follow-links-1333508 li a:focus, .follow-links-1333508 li a:active { ; background-color: #000000; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1333508 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1333508 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1333508 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1333508 li a.is:hover { color: #fff; background-color: #D4C4A2; } #ad-1342411 { min-height: 90px; min-width: 728px; } #tncms-block-1333497 .tnt-prop-img { max-width: 942px; } #tncms-block-1333504 .tnt-prop-img { max-width: 946px; } #block-1333506 .search-spinner { position: absolute; } #block-1333506 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1333506-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-1333506-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-1333506-dropdown .pull-right { float: none!important; } #site-search-1333506-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #site-search-1333506-btn { background-color: #86888A; border-color: #86888A; } #site-search-1333506-btn { color: #ffffff; } #block-1333506 .card-panel { background-color: #ffffff; border-color: rgba(0,0,0,.08); } #weather-1333512 .list-unstyled { margin: 0; } #weather-1333512 span { display: block; } #weather-1333512 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1333512 .icon { position: relative; } #weather-1333512 .icon .tnt-svg { position: relative; font-size: 30px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-1333512 .temp { font-size: 18px; font-weight: bold; } #weather-1333512 .cond { opacity: 0.7; } #weather-1333512 .current-conditions { float: left; height: 24px; } #weather-1333512 .dropdown-toggle { color: #000000; display: block; } #weather-1333512 .city-title { padding-top: 5px; } #weather-1333512 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1333512 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1333512 .weather-expanded small { opacity: 0.5; } #weather-1333512 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1333512 .zip-update { width: 75px; } #weather-1333512 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1333512 .zip-update-link:hover { color: #777; } #block-1333476 .card.summary { border: 0; padding: 0; margin: 0; } #block-1333476 .card-panel { background-color: #D3D3D3; border-color: rgba(0,0,0,.08); } #block-1333570 .most-popular .tab-text { display: none; } #block-1333570 .most-popular .active .tab-text { display: inline; } .follow-links-1333509 li { margin-right: 1px; padding: 0; } .follow-links-1333509 li a, .follow-links-1333509 li a:focus, .follow-links-1333509 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1333509 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1333509 li a.fb,.follow-links-1333509 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-1333509 li a.tw,.follow-links-1333509 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-1333509 li a.is,.follow-links-1333509 li a.is:hover { color: #fff; background-color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.153.0"},"page":{"grid":"simple","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Nicole Asbury | @NicoleAsbury"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp small business"},"system":{"render_time":350},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-668650-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/ads/impressions.js?_dc=1576551933"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/ads/traffic.js?_dc=1576478117"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/ads/settings.js?_dc=1574452547"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/ads/_popunder/1.js?_dc=1575496660"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["confucius institute","department of defense","carl lejuez","ku confucius institute","mandarin language programs","aaup","association of american university professors",""];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [738, 90]).addSize([768, 0], [738, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1333420'] = googletag.defineSlot(adUnit, [738, 90], 'ad-1333420').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1342411'] = googletag.defineSlot(adUnit, [728, 90], 'ad-1342411').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1342411'].setTargeting('pos', ['div-gpt-ad-1409341009643-2']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1054207/kansan.com//news';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>KU to close controversial Confucius Institute in January 2020, interim provost says | News | kansan.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.kansan.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/c3e5a08e-acd3-11e6-a2c7-033cf91347a3.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="KU to close controversial Confucius Institute in January 2020, interim provost says | News | kansan.com" href="http://www.kansan.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.kansan.com/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            
<!-- Parse.ly -->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "KU to close controversial Confucius Institute in January 2020, interim provost says",
        "url": "http://www.kansan.com/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html",
        "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=945%2C630",
        "dateCreated": "2019-12-16T17:30:00-06:00",
        "articleSection": "News",
        "creator": ["Nicole Asbury | @NicoleAsbury"],
        "keywords": ["confucius institute","department of defense","carl lejuez","ku confucius institute","mandarin language programs","aaup","association of american university professors"]
    }
</script>

<!-- DFP Code begin -->
<!-- DFP Ad Code -->
<script type='text/javascript'>
var gptadslots=[];
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!-- DFP Ad Slot Definitions - not needed with Flex templates 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {


googletag.defineSlot('/1054207/Bigbox', [300, 250], 'div-gpt-ad-1409341009643-0').addService(googletag.pubads());
googletag.defineSlot('/1054207/Leaderboard', [728, 90], 'div-gpt-ad-1409341009643-3').addService(googletag.pubads());

googletag.defineSlot('/1054207/Big-Box-2', [300, 250],  'div-gpt-ad-1416338217741-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- code here -->  
 

        </head>
        <body class="app-editorial blox-asset uuid-5f54a1ae-2054-11ea-b381-2f8ba27ef70b section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.kansan.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.153.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Nicole+Asbury+%7C+%40NicoleAsbury&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=350&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-668650-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.kansan.com",
  secureDomain: "www.kansan.com"
});
</script>

<script type="text/javascript">TNCMS.AdManager.render({region: '_popunder', slot: 1});</script>


        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        
                });
            </script>
        </div>
    </div>
        <div id="site-container">

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1333420" class="tncms-block hidden-lg hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1333420" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1333420');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1333508" class="tncms-block"><div class="follow-links-1333508 pull-right">
    
    <section id="block-1333508" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/universitydailykansan/?ref=br_rs" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KansanNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/universitydailykansan" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kansan.com",
  "sameAs" : ["https://www.facebook.com/universitydailykansan/?ref=br_rs","https://twitter.com/KansanNews","http://instagram.com/universitydailykansan"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1342411" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-1342411" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1342411');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1333497" class="tncms-block udk-logo-block"><section id="block-1333497" class="block emphasis-h3   " ><div class="block"><a href="http://www.kansan.com/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/0a55f028-c3ce-11e9-b8b1-3f3dcf70419e.png?resize=200%2C25 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/0a55f028-c3ce-11e9-b8b1-3f3dcf70419e.png?resize=300%2C38 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/0a55f028-c3ce-11e9-b8b1-3f3dcf70419e.png?resize=400%2C51 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/0a55f028-c3ce-11e9-b8b1-3f3dcf70419e.png?resize=540%2C68 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/0a55f028-c3ce-11e9-b8b1-3f3dcf70419e.png?resize=750%2C95 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/0a55f028-c3ce-11e9-b8b1-3f3dcf70419e.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1333504" class="tncms-block"><section id="block-1333504" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=300%2C41 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=400%2C54 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=540%2C73 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=750%2C101 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1333506" class="tncms-block"><ul id="site-search-1333506-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1333506" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1333506-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1333506-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1333506-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1333506').submit();
        return false;
    });

    $('#site-search-1333506').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1333506 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1333506 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1333506-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1333512" class="tncms-block"><div id="weather-1333512" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=66045" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">21&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="66045"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1333512 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Lawrence, KS
                                
                                 <small>(66045)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Some clouds this evening will give way to mainly clear skies overnight. Low 14F. Winds NW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds this evening will give way to mainly clear skies overnight. Low 14F. Winds NW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 16, 2019 @ 9:15 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=66045"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-campus-administration"  href="/news/campus_administration/" >
                    <span class="nav-label">Campus Administration</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-and-public-safety"  href="/news/crime_and_public_safety/" >
                    <span class="nav-label">Crime and Public Safety</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lawrence"  href="/news/lawrence/" >
                    <span class="nav-label">lawrence</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-and-state-government"  href="/news/local_and_state_government/" >
                    <span class="nav-label">Local and State Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-student-life"  href="/news/student_life/" >
                    <span class="nav-label">Student Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-student-senate"  href="/news/student_senate/" >
                    <span class="nav-label">Student Senate</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-baseball"  href="/sports/baseball/" >
                    <span class="nav-label">baseball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cross-country"  href="/sports/cross_country/" >
                    <span class="nav-label">Cross Country</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football"  href="/sports/football/" >
                    <span class="nav-label">football</span>
                </a></li><li>
                <a class="nav-link  tnt-section-golf"  href="/sports/golf/" >
                    <span class="nav-label">golf</span>
                </a></li><li>
                <a class="nav-link  tnt-section-intramurals"  href="/sports/intramurals/" >
                    <span class="nav-label">Intramurals</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-kansas-city"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/kansas_city/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Kansas City</span>
                </a><ul id="main-nav_menu-child-3-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-kansas-at-kentucky"  href="/sports/kansas_city/kansas-at-kentucky/" >
                    <span class="nav-label">kansas-at-kentucky</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-mens_basketball"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/mens_basketball/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">mens_basketball</span>
                </a><ul id="main-nav_menu-child-3-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-kansas_at_kentucky"  href="/sports/mens_basketball/kansas_at_kentucky/" >
                    <span class="nav-label">kansas_at_kentucky</span>
                </a></li><li>
                <a class="nav-link  tnt-section-march_madness_17"  href="/sports/mens_basketball/march_madness_17/" >
                    <span class="nav-label">march_madness_17</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mens_basketball_archive"  href="/sports/mens_basketball/mens_basketball_archive/" >
                    <span class="nav-label">mens_basketball_archive</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-rowing"  href="/sports/rowing/" >
                    <span class="nav-label">rowing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-soccer"  href="/sports/soccer/" >
                    <span class="nav-label">soccer</span>
                </a></li><li>
                <a class="nav-link  tnt-section-softball"  href="/sports/softball/" >
                    <span class="nav-label">softball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-swimming-and-diving"  href="/sports/swimming_and_diving/" >
                    <span class="nav-label">Swimming and Diving</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tennis"  href="/sports/tennis/" >
                    <span class="nav-label">tennis</span>
                </a></li><li>
                <a class="nav-link  tnt-section-track-and-field"  href="/sports/track_and_field/" >
                    <span class="nav-label">Track and Field</span>
                </a></li><li>
                <a class="nav-link  tnt-section-volleyball"  href="/sports/volleyball/" >
                    <span class="nav-label">volleyball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-womens-basketball"  href="/sports/women_basketball/" >
                    <span class="nav-label">Women's Basketball</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-arts-culture"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts_and_culture/" >
                    <span class="nav-label">Arts & Culture</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-features"  href="/arts_and_culture/features/" >
                    <span class="nav-label">features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food"  href="/arts_and_culture/food/" >
                    <span class="nav-label">food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/arts_and_culture/music/" >
                    <span class="nav-label">music</span>
                </a></li><li>
                <a class="nav-link  tnt-section-theater-and-performance"  href="/arts_and_culture/theatre_and_performance/" >
                    <span class="nav-label">Theater and Performance</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-chalk"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/chalkmagazine/" >
                    <span class="nav-label">Chalk</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about"  href="/chalkmagazine/about/" >
                    <span class="nav-label">about</span>
                </a></li><li>
                <a class="nav-link  tnt-section-culture"  href="/chalkmagazine/culture/" >
                    <span class="nav-label">culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-essays"  href="/chalkmagazine/essays/" >
                    <span class="nav-label">essays</span>
                </a></li><li>
                <a class="nav-link  tnt-section-experience"  href="/chalkmagazine/experience/" >
                    <span class="nav-label">experience</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/chalkmagazine/features/" >
                    <span class="nav-label">features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/chalkmagazine/life/" >
                    <span class="nav-label">life</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-galleries"  href="/multimedia/galleries/" >
                    <span class="nav-label">Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia-stories"  href="https://kansan.atavist.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Multimedia Stories</span>
                </a></li><li>
                <a class="nav-link  tnt-section-on-the-hill"  href="/multimedia/onthehill/" >
                    <span class="nav-label">On The Hill</span>
                </a></li><li>
                <a class="nav-link  tnt-section-podcasts"  href="/multimedia/podcasts/" >
                    <span class="nav-label">Podcasts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-specials"  href="/special_issues/" >
                    <span class="nav-label">Specials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-print"  href="https://issuu.com/universitydailykansan/docs/issu_dec._12"  target="_blank" rel="noopener">
                    <span class="nav-label">Print</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/staff/" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about"  href="http://www.kansan.com/site/about.html"  target="_blank" rel="noopener">
                    <span class="nav-label">About</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
<!--removed fixed leaderboard position-->

                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1333419" class="tncms-block hidden-xs"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.kansan.com",
  secureDomain: "www.kansan.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-f807580c-e584-11e9-ab7e-13f3731b9e1c" class="modal fullscreen in modal-image image-default modal-f807580c-e584-11e9-ab7e-13f3731b9e1c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=1700%2C1133 1700w"
                    sizes="100vw"
                    width="1763"
                    height="1175"
                    alt="Carl Lejuez"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-f807580c-e584-11e9-ab7e-13f3731b9e1c" data-target=".caption-inner-modal-image-f807580c-e584-11e9-ab7e-13f3731b9e1c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-f807580c-e584-11e9-ab7e-13f3731b9e1c collapse in"><div class="caption-text"><p>Interim Provost Carl Lejuez announced the University of Kansas would be closing its Confucius Institute by January 2020 in an email to staff and faculty. </p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Sarah Wright/UDK</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kansan.com%2Fcarl-lejuez%2Fimage_f807580c-e584-11e9-ab7e-13f3731b9e1c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/carl-lejuez/image_f807580c-e584-11e9-ab7e-13f3731b9e1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f807580c-e584-11e9-ab7e-13f3731b9e1c"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Carl%20Lejuez&via=KansanNews&url=http%3A%2F%2Fwww.kansan.com%2Fcarl-lejuez%2Fimage_f807580c-e584-11e9-ab7e-13f3731b9e1c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/carl-lejuez/image_f807580c-e584-11e9-ab7e-13f3731b9e1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f807580c-e584-11e9-ab7e-13f3731b9e1c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/f807580c-e584-11e9-ab7e-13f3731b9e1c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f807580c-e584-11e9-ab7e-13f3731b9e1c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKansan.com%5D%20Carl%20Lejuez&body=http%3A%2F%2Fwww.kansan.com%2Fcarl-lejuez%2Fimage_f807580c-e584-11e9-ab7e-13f3731b9e1c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f807580c-e584-11e9-ab7e-13f3731b9e1c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/carl-lejuez/image_f807580c-e584-11e9-ab7e-13f3731b9e1c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f807580c-e584-11e9-ab7e-13f3731b9e1c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f807580c-e584-11e9-ab7e-13f3731b9e1c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f807580c-e584-11e9-ab7e-13f3731b9e1c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f807580c-e584-11e9-ab7e-13f3731b9e1c" class="save-list-f807580c-e584-11e9-ab7e-13f3731b9e1c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f807580c-e584-11e9-ab7e-13f3731b9e1c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-f807580c-e584-11e9-ab7e-13f3731b9e1c img { max-height: 507px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="asset article-default"  data-url="http://www.kansan.com/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="kansan.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.kansan.com/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html" />
    <style>
                .asset-paging .direction {
                    color: #ffffff;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="asset-paging">
                <div id="paging-prev-5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="paging-link prev offset"></div>
                <div id="paging-next-5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            KU to close controversial Confucius Institute in January 2020, interim provost says
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Nicole Asbury | @NicoleAsbury</span></li>
        
        
            <li>
        <time datetime="2019-12-16T17:30:00-06:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-16T17:30:00-06:00">
    <meta itemprop="datePublished" content="2019-12-16T17:30:00-06:00">
    <meta itemprop="dateModified" content="2019-12-16T17:30:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=KU%20to%20close%20controversial%20Confucius%20Institute%20in%20January%202020%2C%20interim%20provost%20says&via=KansanNews&url=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKansan.com%5D%20KU%20to%20close%20controversial%20Confucius%20Institute%20in%20January%202020%2C%20interim%20provost%20says&body=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-f807580c-e584-11e9-ab7e-13f3731b9e1c" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-f807580c-e584-11e9-ab7e-13f3731b9e1c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=1200%2C800">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/80/f807580c-e584-11e9-ab7e-13f3731b9e1c/5d955bef22aab.image.jpg?resize=1700%2C1133 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1763"
                    height="1175"
                    alt="Carl Lejuez"
                    class="img-responsive full tnt-restrict-img-f807580c-e584-11e9-ab7e-13f3731b9e1c" />
            </div><style>
                .tnt-restrict-img-f807580c-e584-11e9-ab7e-13f3731b9e1c {
                    max-width: 760px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Interim Provost Carl Lejuez announced the University of Kansas would be closing its Confucius Institute by January 2020 in an email to staff and faculty. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Sarah Wright/UDK</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="5f54a1ae-2054-11ea-b381-2f8ba27ef70b">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=KU%20to%20close%20controversial%20Confucius%20Institute%20in%20January%202020%2C%20interim%20provost%20says&via=KansanNews&url=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKansan.com%5D%20KU%20to%20close%20controversial%20Confucius%20Institute%20in%20January%202020%2C%20interim%20provost%20says&body=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5f54a1ae-2054-11ea-b381-2f8ba27ef70b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5f54a1ae-2054-11ea-b381-2f8ba27ef70b" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="save-list-5f54a1ae-2054-11ea-b381-2f8ba27ef70b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5f54a1ae-2054-11ea-b381-2f8ba27ef70b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p dir="ltr"></p><p dir="ltr">The University of Kansas made the decision to close <a href="http://confucius.ku.edu/homepage">its controversial Confucius Institute</a> after a federal law dictated no Department of Defense funding can be allocated toward universities that have Confucius Institutes, according to an email from the Office of the Provost Monday morning.  </p><p dir="ltr">The Institute will close in January 2020. Interim Provost Carl Lejuez said the University will be continuing Mandarin language programs from K-12 students throughout the 2019-2020 academic year. </p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr">Confucius Institutes across the country have long been mired in controversy since their conception. The University’s institute was <a href="http://confucius.ku.edu/about-us">partially funded by an entity of the Chinese government</a>. Critics say those institutes limit academic freedom. In 2014, the Association of American University Professors called on all public universities to <a href="https://www.aaup.org/report/confucius-institutes">cease their involvement</a> with Confucius Institutes.</p><p>“Confucius Institutes function as an arm of the Chinese state and are allowed to ignore academic freedom,” the AAUP said in the statement. “Allowing any third-party control of academic matters is inconsistent with principles of academic freedom, shared governance, and the institutional autonomy of colleges and universities.”</p><p dir="ltr">The Confucius Institute at the University opened in 2006. It provided K-12 Chinese language instruction across Kansas, offered training in Chinese language and culture for businesses, and coordinated cultural events, according to the email from Lejuez.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p dir="ltr">The institute was shut down due to the <a href="https://www.congress.gov/bill/115th-congress/house-bill/2810" target="_blank">National Defense Authorization Act of 2018</a>, Lejuez said in the email. The legislation restricted money from the U.S. Department of Defense going toward universities that have Confucius Institutes. </p><p dir="ltr">“It does not reflect an end to our academic commitments in China or represent a shift in KU’s institutional view of the importance of research and teaching related to Chinese language and culture,” Lejuez said. </p><p dir="ltr">Lejuez said the University will continue to work with school districts and other partners to find alternative ways to provide Chinese language and culture instruction for Kansas schools beyond the 2019-2020 academic year. </p><p>“The university remains fundamentally committed to this work and believes that strong engagement with China is critical to U.S. higher education and to our mission to serve the state,” Lejuez said. “However a Confucius Institute is not a necessary component for KU to productively engage with China, support collaborative faculty research, and prepare students.” </p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=KU%20to%20close%20controversial%20Confucius%20Institute%20in%20January%202020%2C%20interim%20provost%20says&via=KansanNews&url=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BKansan.com%5D%20KU%20to%20close%20controversial%20Confucius%20Institute%20in%20January%202020%2C%20interim%20provost%20says&body=http%3A%2F%2Fwww.kansan.com%2Fnews%2Fku-to-close-controversial-confucius-institute-in-january-interim-provost%2Farticle_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5f54a1ae-2054-11ea-b381-2f8ba27ef70b"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5f54a1ae-2054-11ea-b381-2f8ba27ef70b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5f54a1ae-2054-11ea-b381-2f8ba27ef70b" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5f54a1ae-2054-11ea-b381-2f8ba27ef70b" class="save-list-5f54a1ae-2054-11ea-b381-2f8ba27ef70b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5f54a1ae-2054-11ea-b381-2f8ba27ef70b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22confucius%20institute%22#tncms-source=keyword" class="tag-confucius-institute label label-default" >Confucius Institute</a>
            </li> <li>
                <a href="/search/?k=%22department%20of%20defense%22#tncms-source=keyword" class="tag-department-of-defense label label-default" >Department Of Defense</a>
            </li> <li>
                <a href="/search/?k=%22carl%20lejuez%22#tncms-source=keyword" class="tag-carl-lejuez label label-default" >Carl Lejuez</a>
            </li> <li>
                <a href="/search/?k=%22ku%20confucius%20institute%22#tncms-source=keyword" class="tag-ku-confucius-institute label label-default" >Ku Confucius Institute</a>
            </li> <li>
                <a href="/search/?k=%22mandarin%20language%20programs%22#tncms-source=keyword" class="tag-mandarin-language-programs label label-default" >Mandarin Language Programs</a>
            </li> <li>
                <a href="/search/?k=%22aaup%22#tncms-source=keyword" class="tag-aaup label label-default" >Aaup</a>
            </li> <li>
                <a href="/search/?k=%22association%20of%20american%20university%20professors%22#tncms-source=keyword" class="tag-association-of-american-university-professors label label-default" >Association Of American University Professors</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.kansan.com/tncms/asset/editorial/5f54a1ae-2054-11ea-b381-2f8ba27ef70b/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1333476" class="tncms-block"><section id="block-1333476" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-1333476 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/ku-to-close-controversial-confucius-institute-in-january-interim-provost/article_5f54a1ae-2054-11ea-b381-2f8ba27ef70b.html" class="tnt-asset-link">
        

        
            KU to close controversial Confucius Institute in January 2020, interim provost says</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/aniya-thomas--pointers-lift-kansas-women-s-basketball-to/article_4b67e096-1f89-11ea-87cc-bb06a30bbc83.html" class="tnt-asset-link">
        

        
            Aniya Thomas' 3-pointers lift Kansas women's basketball to victory over Saint Mary's</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/kansas-men-s-basketball-jumps-to-no-in-latest-ap/article_a448e65e-2035-11ea-9ac2-2b399713796e.html" class="tnt-asset-link">
        

        
            Kansas men's basketball jumps to No. 1 in latest AP Top 25 Poll</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/late-comeback-against-st-mary-s-pushes-kansas-women-s/article_8b10274c-1f86-11ea-8680-c3f369360e66.html" class="tnt-asset-link">
        

        
            Late comeback against St. Mary's pushes Kansas women's basketball to 9-0</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/kansas-men-s-basketball-struggles-from-behind-the-arc-in/article_125b1ac0-1ed5-11ea-9010-3f88b3a5be9e.html" class="tnt-asset-link">
        

        
            Kansas men's basketball struggles from behind the arc in blowout over Kansas City</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/mccormack-posts-career-night-kansas-men-s-basketball-thumps-kansas/article_9ce29f36-1eaf-11ea-ade0-7b522237d6d2.html" class="tnt-asset-link">
        

        
            McCormack posts career night, Kansas men's basketball thumps Kansas City, 98-57</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/kansas-men-s-basketball-obliterates-the-kansas-city-roos-in/article_e30d4c96-1ecc-11ea-af0d-c763104a8888.html" class="tnt-asset-link">
        

        
            Kansas men's basketball obliterates the Kansas City Roos in Sprint Center</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/finals-week-freeze-national-weather-service-predicts-chance-of-snow/article_a5f176ce-1eb4-11ea-ba9f-930eaee7c1ac.html" class="tnt-asset-link">
        

        
            Finals week freeze: National Weather Service predicts chance of snow, wintry mix</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1515233" class="tncms-block"><p>
</p></div><div id="tncms-block-1728299" class="tncms-block">
        <div id="blox-ad-position-right-rail-added1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"right-rail-added","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1701861" class="tncms-block"><iframe src="https://www.cognitoforms.com/UniversityDailyKansan/UDQ" style="“position:relative;width:1px;min-width:100%;*width:100%;”" frameborder="“0”" scrolling="“yes”" height='“100%"' width="“100%“"></iframe></div><div id="tncms-block-1335044" class="tncms-block"><!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup">
<form action="//Kansan.us11.list-manage.com/subscribe/post?u=12ea9b8eb1da792002b6556b6&amp;id=1eba4638bc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h3 class="block-title">Stay in the loop</h3> <h4>Get our top stories sent right to your inbox.</h4>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<p><a href="http://us11.campaign-archive2.com/home/?u=12ea9b8eb1da792002b6556b6&amp;id=1eba4638bc" title="View previous campaigns">View previous campaigns.</a></p>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_12ea9b8eb1da792002b6556b6_1eba4638bc" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>

    </div>
</form>
</div>
<div id="bottom-spacer" style="padding-bottom:33px;"></div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--><style>
#mc_embed_signup .clear {
    clear: both;
    height: auto;
    width: auto;
    visibility: visible;
}
</style></div><div id="tncms-block-1333570" class="tncms-block"><section id="block-1333570" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1333570 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1333570" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1333570" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/sports/kansas-men-s-basketball-struggles-from-behind-the-arc-in/article_125b1ac0-1ed5-11ea-9010-3f88b3a5be9e.html">Kansas men's basketball struggles from behind the arc in blowout over Kansas City</a></li><li><a href="/sports/mccormack-posts-career-night-kansas-men-s-basketball-thumps-kansas/article_9ce29f36-1eaf-11ea-ade0-7b522237d6d2.html">McCormack posts career night, Kansas men's basketball thumps Kansas City, 98-57</a></li><li><a href="/news/ku-dining-study-finds-that-ku-customers-waste-pounds-of/article_620aab4c-1d1f-11ea-8c9c-fbde59b4d5ac.html">KU Dining study finds that KU customers waste 140,000 pounds of food each year</a></li><li><a href="/news/finals-week-freeze-national-weather-service-predicts-chance-of-snow/article_a5f176ce-1eb4-11ea-ba9f-930eaee7c1ac.html">Finals week freeze: National Weather Service predicts chance of snow, wintry mix</a></li><li><a href="/sports/kansas-men-s-basketball-jumps-to-no-in-latest-ap/article_a448e65e-2035-11ea-9ac2-2b399713796e.html">Kansas men's basketball jumps to No. 1 in latest AP Top 25 Poll</a></li><li><a href="/news/starbucks-to-replace-local-coffee-company-on-ku-lawrence-campus/article_8ee33eec-1bab-11ea-8a80-abf392eb703d.html">Starbucks to replace local coffee company on KU Lawrence campus</a></li><li><a href="/news/ineffable-beauty-ku-sophomore-excels-in-piano-but-he-can/article_6eaef4fe-1552-11ea-a86f-07f405f25adf.html">'Ineffable beauty:' KU sophomore excels in piano — but he can't see the notes or keys</a></li><li><a href="/sports/late-comeback-against-st-mary-s-pushes-kansas-women-s/article_8b10274c-1f86-11ea-8680-c3f369360e66.html">Late comeback against St. Mary's pushes Kansas women's basketball to 9-0</a></li><li><a href="/sports/kansas-men-s-basketball-obliterates-the-kansas-city-roos-in/article_e30d4c96-1ecc-11ea-af0d-c763104a8888.html">Kansas men's basketball obliterates the Kansas City Roos in Sprint Center</a></li><li><a href="/arts_and_culture/why-is-the-university-of-kansas-a-dry-campus/article_aa85fd26-1c62-11ea-83d7-e3edc8270e30.html">Why is the University of Kansas a dry campus?</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1333519" class="tncms-block"></div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="kansan.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->


                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1333501" class="tncms-block"><section id="block-1333501" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1333501 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-culture"  href="/arts_and_culture/" >
                    <span class="nav-label">Arts & Culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special_issues/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/gallery" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1333495" class="tncms-block"><section id="block-1333495" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1333495 ">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/staff.html" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1333503" class="tncms-block"><section id="block-1333503" class="block emphasis-h4   " ><address>
    <strong>Kansan.com</strong><br>
    1000 Sunnyside Ave., Room 2051A<br>
    Lawrence, KS 66045
    <br>
    
        <strong>Phone:</strong> 785-864-4358<br>
        <strong>Email:</strong> <a href="mailto:editor@kansan.com">editor@kansan.com</a><br>
    
</address></section></div><div id="tncms-block-1333509" class="tncms-block padding-bottom"><div class="follow-links-1333509 default">
    
    <section id="block-1333509" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1333509 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/universitydailykansan/?ref=br_rs" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KansanNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/universitydailykansan" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kansan.com",
  "sameAs" : ["https://www.facebook.com/universitydailykansan/?ref=br_rs","https://twitter.com/KansanNews","http://instagram.com/universitydailykansan"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1352263" class="tncms-block"><section id="block-1352263" class="block emphasis-h2   " >A partner of <a href="http://www.parsely.com/">Parse.ly</a>, a digital analytics platform.
</section></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1333496" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1333496"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Kansan.com</a>, 1000 Sunnyside Ave., Room 2051A Lawrence, KS</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script></body>
</html>