
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.kansan.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="mask mandate, douglas county, public health, infectious diseases, douglas county commission, covid-19, mask, omicron" />
<meta name="news_keywords" content="mask mandate, douglas county, public health, infectious diseases, douglas county commission, covid-19, mask, omicron" />
<meta name="description" content="The Douglas County Commission extended its mask mandate until Feb. 9 in response to growing COVID-19 cases. People who opposed the mask mandate made comments at the meeting on Wednesday." />
<meta name="author" content="Abdullah Al-Awhad | @AbdullahAwhad" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="6ve8QsEBjpm-pxU-hPE66jJrZKLx5XThesJNToxrtkY" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?crop=1600%2C840%2C0%2C80&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Douglas County extends mask mandate amid high uptick in COVID-19 cases" />
<meta property="og:description" content="The Douglas County Commission extended its mask mandate until Feb. 9 in response to growing COVID-19 cases. People who opposed the mask mandate made comments at the meeting on Wednesday." />
<meta property="og:site_name" content="The University Daily Kansan" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="1459895154285395" />
<meta property="article:publisher" content="https://www.facebook.com/thekansan" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?crop=1600%2C840%2C0%2C80&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@KansanNews" />
<meta name="twitter:image:alt" content="Douglas County Commission meeting" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2ce6292643f5129895871a2478a4614d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.feb84265ed22ec1b578ffb91ddb31be4.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/live/global/resources/styles/site.css?_dc=1477063373"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.5"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Abdullah Al-Awhad | @AbdullahAwhad","presentation":null,"start_hour":"20","id":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45","app":"editorial","ga_page":"\/news\/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":686},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-668650-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16056/cc.js?ns=_cc16056" id="LOTCC_16056"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16056.add('tp', 'TNNW');
		_cc16056.add('act', ' User Login');
		_cc16056.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16056.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.394adeeb6831ca20cb80bc3489a2f345.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["mask mandate","douglas county","public health","infectious diseases","douglas county commission","covid-19","mask","omicron"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/kansan.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            
                gptAdSlots['ad-1941916'] = googletag.defineSlot(adUnit, [2,1], 'ad-1941916').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941916'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 50]]).addSize([768, 0], [[728, 90], [320,50], [300, 50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1941907'] = googletag.defineSlot(adUnit, [[320,50],[300,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1941907').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941907'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1941911'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1941911').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941911'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1941912'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1941912').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941912'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1941914'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1941914').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941914'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 50]]).addSize([768, 0], [[728, 90], [320,50], [300, 50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1941909'] = googletag.defineSlot(adUnit, [[320,50],[300,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1941909').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941909'].setTargeting('pos', ['leaderboard-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22668125572/kansan.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90]]).addSize([1200, 0], [[1170, 90],[970, 90], [728, 90]]).build();
                gptAdSlots['ad-1941917'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[1170,90]], 'ad-1941917').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1941917'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Douglas County extends mask mandate amid high uptick in COVID-19 cases | News | kansan.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.kansan.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/710e7ff2-ec71-11ea-b02d-0bc4e8ae6769.png?crop=211%2C211%2C17%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Douglas County extends mask mandate amid high uptick in COVID-19 cases | News | kansan.com" href="http://www.kansan.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            
<!-- Parse.ly -->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Douglas County extends mask mandate amid high uptick in COVID-19 cases",
        "url": "https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html",
        "thumbnailUrl": "https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?crop=1600%2C840%2C0%2C80&resize=1200%2C630&order=crop%2Cresize",
        "dateCreated": "2022-01-12T20:38:00-06:00",
        "articleSection": "News",
        "creator": ["Abdullah Al-Awhad | @AbdullahAwhad"],
        "keywords": ["mask mandate","douglas county","public health","infectious diseases","douglas county commission","covid-19","mask","omicron"]
    }
</script>

<!-- DFP Code begin -->
<!-- DFP Ad Code -->
<script type='text/javascript'>
var gptadslots=[];
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!-- DFP Ad Slot Definitions - not needed with Flex templates 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {


googletag.defineSlot('/1054207/Bigbox', [300, 250], 'div-gpt-ad-1409341009643-0').addService(googletag.pubads());
googletag.defineSlot('/1054207/Leaderboard', [728, 90], 'div-gpt-ad-1409341009643-3').addService(googletag.pubads());

googletag.defineSlot('/1054207/Big-Box-2', [300, 250],  'div-gpt-ad-1416338217741-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

<!-- code here -->  

<!-- Flytedesk Digital --> 
<script type="text/javascript"> 
(function (w, d, s, p) 
{ let f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.id = 'flytedigital';
j.async = true; j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
f.parentNode.insertBefore(j, f); })
(window, document, 'script', '8b8311eb-d4f3-4bb4-a091-32bee719d73e'); 
</script> 
<!-- End Flytedesk Digital -->
 

        </head>
        <body class="fixed-scroll-nav app-editorial grid-simple blox-asset uuid-e86b30b4-7419-11ec-bcb2-fb5e334ccb45  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.kansan.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.5&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=simple&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Abdullah+Al-Awhad+%7C+%40AbdullahAwhad&amp;tncms.asset.start_hour=20&amp;tncms.asset.id=e86b30b4-7419-11ec-bcb2-fb5e334ccb45&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=686&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-668650-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.kansan.com/tncms/admin/editorial-asset/?edit=e86b30b4-7419-11ec-bcb2-fb5e334ccb45"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1941916" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941916" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941916');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1333508" class="tncms-block"><div class="follow-links-1333508 pull-right">
    
    <section id="block-1333508" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/universitydailykansan/?ref=br_rs" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KansanNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/universitydailykansan" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kansan.com",
  "sameAs" : ["https://www.facebook.com/universitydailykansan/?ref=br_rs","https://twitter.com/KansanNews","http://instagram.com/universitydailykansan"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1872452" class="tncms-block"><center><div class="flytead leaderboard 8b8311eb-e0ee-4ddb-a499-0cc67f9ea89d"></div></center></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1333497" class="tncms-block udk-logo-block"><section id="block-1333497" class="block emphasis-h3   " ><div class="block"><a href="http://www.kansan.com/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=150%2C18 150w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=200%2C23 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=225%2C26 225w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=300%2C35 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=400%2C47 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=540%2C63 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=640%2C75 640w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=750%2C88 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=990%2C116 990w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=1035%2C121 1035w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=1200%2C141 1200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=1333%2C156 1333w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=1476%2C173 1476w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/68a1f704-c0b1-11ea-85a8-7f61b47d569d.png?resize=2008%2C236 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="4202"
                height="493"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                        <button  type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1333504" class="tncms-block"><section id="block-1333504" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=150%2C20 150w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=225%2C30 225w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=300%2C41 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=400%2C54 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=540%2C73 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=640%2C87 640w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png?resize=750%2C101 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/4973e0c2-c459-11e9-8a0e-9f9d76df5e2c.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="946"
                height="128"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1333506" class="tncms-block"><ul id="site-search-1333506-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1333506" aria-labelledby="site-search-button-1333506" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
        <input type="hidden" name="sd" value="desc">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1333506-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1333506-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1333506" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1333506-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1333506').submit();
        return false;
    });

    $('#site-search-1333506').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1333506 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1333506 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1333506-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1333512" class="tncms-block"><div id="weather-1333512" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=66045" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">40&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="66045">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1333512" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Lawrence, KS
                                
                                <small>(66045)</small>
                            </h4><h5>Today</h5>
                                <p>Sunny. High 58F. Winds NNW at 10 to 15 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Partly cloudy skies this evening will become overcast overnight. Low near 30F. Winds light and variable.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 13, 2022 @ 9:34 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=66045"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-print"  href="https://issuu.com/universitydailykansan/docs/issuu_udk_03052020"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Print</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-campus-administration"  href="/news/campus_administration/"  tabindex="0">
                    <span class="nav-label">Campus Administration</span>
                </a></li><li>
                <a class="nav-link   tnt-section-crime-and-public-safety"  href="/news/crime_and_public_safety/"  tabindex="0">
                    <span class="nav-label">Crime and Public Safety</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-and-state-government"  href="/news/local_and_state_government/"  tabindex="0">
                    <span class="nav-label">Local and State Government</span>
                </a></li><li>
                <a class="nav-link   tnt-section-national"  href="/news/national/"  tabindex="0">
                    <span class="nav-label">national</span>
                </a></li><li>
                <a class="nav-link   tnt-section-state"  href="/news/state/"  tabindex="0">
                    <span class="nav-label">state</span>
                </a></li><li>
                <a class="nav-link   tnt-section-student-life"  href="/news/student_life/"  tabindex="0">
                    <span class="nav-label">Student Life</span>
                </a></li><li>
                <a class="nav-link   tnt-section-student-senate"  href="/news/student_senate/"  tabindex="0">
                    <span class="nav-label">Student Senate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-2020-election"  href="/news/the_2020_election/"  tabindex="0">
                    <span class="nav-label">The 2020 Election</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-baseball"  href="/sports/baseball/"  tabindex="0">
                    <span class="nav-label">baseball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-cross-country"  href="/sports/cross_country/"  tabindex="0">
                    <span class="nav-label">Cross Country</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-football"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/football/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">football</span>
                </a><ul id="main-nav_menu-child-3-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-recruitment"  href="/sports/football/recruitment/"  tabindex="0">
                    <span class="nav-label">Recruitment</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-golf"  href="/sports/golf/"  tabindex="0">
                    <span class="nav-label">golf</span>
                </a></li><li>
                <a class="nav-link   tnt-section-intramurals"  href="/sports/intramurals/"  tabindex="0">
                    <span class="nav-label">Intramurals</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-kansas-city"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/kansas_city/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Kansas City</span>
                </a><ul id="main-nav_menu-child-3-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-kansas-at-kentucky"  href="/sports/kansas_city/kansas-at-kentucky/"  tabindex="0">
                    <span class="nav-label">kansas-at-kentucky</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-mens-basketball"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/mens_basketball/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Men's Basketball</span>
                </a><ul id="main-nav_menu-child-3-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-jayhawks-in-the-nba"  href="/sports/mens_basketball/jayhawks_in_the_nba/"  tabindex="0">
                    <span class="nav-label">Jayhawks in the NBA</span>
                </a></li><li>
                <a class="nav-link   tnt-section-recruitment"  href="/sports/mens_basketball/recruitment/"  tabindex="0">
                    <span class="nav-label">Recruitment</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-national"  href="/sports/national/"  tabindex="0">
                    <span class="nav-label">national</span>
                </a></li><li>
                <a class="nav-link   tnt-section-rowing"  href="/sports/rowing/"  tabindex="0">
                    <span class="nav-label">rowing</span>
                </a></li><li>
                <a class="nav-link   tnt-section-soccer"  href="/sports/soccer/"  tabindex="0">
                    <span class="nav-label">soccer</span>
                </a></li><li>
                <a class="nav-link   tnt-section-softball"  href="/sports/softball/"  tabindex="0">
                    <span class="nav-label">softball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-swimming-and-diving"  href="/sports/swimming_and_diving/"  tabindex="0">
                    <span class="nav-label">Swimming and Diving</span>
                </a></li><li>
                <a class="nav-link   tnt-section-tennis"  href="/sports/tennis/"  tabindex="0">
                    <span class="nav-label">tennis</span>
                </a></li><li>
                <a class="nav-link   tnt-section-track-and-field"  href="/sports/track_and_field/"  tabindex="0">
                    <span class="nav-label">Track and Field</span>
                </a></li><li>
                <a class="nav-link   tnt-section-volleyball"  href="/sports/volleyball/"  tabindex="0">
                    <span class="nav-label">volleyball</span>
                </a></li><li>
                <a class="nav-link   tnt-section-womens-basketball"  href="/sports/women_basketball/"  tabindex="0">
                    <span class="nav-label">Women's Basketball</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-arts-culture"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts_and_culture/"  tabindex="0">
                    <span class="nav-label">Arts & Culture</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-features"  href="/arts_and_culture/features/"  tabindex="0">
                    <span class="nav-label">features</span>
                </a></li><li>
                <a class="nav-link   tnt-section-food"  href="/arts_and_culture/food/"  tabindex="0">
                    <span class="nav-label">food</span>
                </a></li><li>
                <a class="nav-link   tnt-section-music"  href="/arts_and_culture/music/"  tabindex="0">
                    <span class="nav-label">music</span>
                </a></li><li>
                <a class="nav-link   tnt-section-theater-and-performance"  href="/arts_and_culture/theatre_and_performance/"  tabindex="0">
                    <span class="nav-label">Theater and Performance</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-columns"  href="/opinion/columns/"  tabindex="0">
                    <span class="nav-label">columns</span>
                </a></li><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-chalk"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/chalkmagazine/"  tabindex="0">
                    <span class="nav-label">Chalk</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about"  href="/chalkmagazine/about/"  tabindex="0">
                    <span class="nav-label">about</span>
                </a></li><li>
                <a class="nav-link   tnt-section-culture"  href="/chalkmagazine/culture/"  tabindex="0">
                    <span class="nav-label">culture</span>
                </a></li><li>
                <a class="nav-link   tnt-section-essays"  href="/chalkmagazine/essays/"  tabindex="0">
                    <span class="nav-label">essays</span>
                </a></li><li>
                <a class="nav-link   tnt-section-experience"  href="/chalkmagazine/experience/"  tabindex="0">
                    <span class="nav-label">experience</span>
                </a></li><li>
                <a class="nav-link   tnt-section-features"  href="/chalkmagazine/features/"  tabindex="0">
                    <span class="nav-label">features</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-life"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/chalkmagazine/life/"  tabindex="0">
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">life</span>
                </a><ul id="main-nav_menu-child-6-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-how_we_met"  href="/chalkmagazine/life/how_we_met/"  tabindex="0">
                    <span class="nav-label">how_we_met</span>
                </a></li></ul></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0">
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-galleries"  href="/multimedia/galleries/"  tabindex="0">
                    <span class="nav-label">Galleries</span>
                </a></li><li>
                <a class="nav-link   tnt-section-multimedia-stories"  href="https://kansan.atavist.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Multimedia Stories</span>
                </a></li><li>
                <a class="nav-link   tnt-section-on-the-hill"  href="/multimedia/onthehill/"  tabindex="0">
                    <span class="nav-label">On The Hill</span>
                </a></li><li>
                <a class="nav-link   tnt-section-podcasts"  href="/multimedia/podcasts/"  tabindex="0">
                    <span class="nav-label">Podcasts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-video-gallery"  href="/multimedia/videos/"  tabindex="0">
                    <span class="nav-label">Video Gallery</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-lawrence"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lawrence/"  tabindex="0">
                    <span class="nav-label">Lawrence</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-business"  href="/lawrence/business/"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-crime"  href="/lawrence/crime/"  tabindex="0">
                    <span class="nav-label">crime</span>
                </a></li><li>
                <a class="nav-link   tnt-section-lawrence-government"  href="/lawrence/lawrence_government/"  tabindex="0">
                    <span class="nav-label">Lawrence Government</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-staff"  href="/staff/"  tabindex="0">
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about"  href="http://www.kansan.com/site/about.html"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">About</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
<!--removed fixed leaderboard position-->

                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1941907" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941907" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941907');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal" class="carousel-inner"><div  class="item photo-016b6ffe-7422-11ec-b703-6f742c3aeca7">
                            <div class="item-container">
                                <div data-track-object='{"title":"Douglas County extends mask mandate amid high uptick in COVID-19 cases","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?resize=1200%2C750"
                    
                    alt="Douglas County Commission meeting"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1600"
                    height="1000"
                    data-src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?resize=1200%2C750" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal" data-target=".caption-inner-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal collapse in"><div class="caption-text"><p>The Douglas County Commission met Wednesday to discuss the extension of the county's mask mandate. The extension was approved 3-0, and will be in place until Feb. 9, 2022. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Abdullah Al-Awhad</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansan.com%2Fdouglas-county-commission-meeting%2Fimage_016b6ffe-7422-11ec-b703-6f742c3aeca7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/douglas-county-commission-meeting/image_016b6ffe-7422-11ec-b703-6f742c3aeca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"016b6ffe-7422-11ec-b703-6f742c3aeca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Douglas%20County%20Commission%20meeting&via=KansanNews&url=https%3A%2F%2Fwww.kansan.com%2Fdouglas-county-commission-meeting%2Fimage_016b6ffe-7422-11ec-b703-6f742c3aeca7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/douglas-county-commission-meeting/image_016b6ffe-7422-11ec-b703-6f742c3aeca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"016b6ffe-7422-11ec-b703-6f742c3aeca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.kansan.com/douglas-county-commission-meeting/image_016b6ffe-7422-11ec-b703-6f742c3aeca7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/douglas-county-commission-meeting/image_016b6ffe-7422-11ec-b703-6f742c3aeca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"016b6ffe-7422-11ec-b703-6f742c3aeca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/016b6ffe-7422-11ec-b703-6f742c3aeca7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"016b6ffe-7422-11ec-b703-6f742c3aeca7"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUniversity%20Daily%20Kansan%5D%20Douglas%20County%20Commission%20meeting&body=https%3A%2F%2Fwww.kansan.com%2Fdouglas-county-commission-meeting%2Fimage_016b6ffe-7422-11ec-b703-6f742c3aeca7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"016b6ffe-7422-11ec-b703-6f742c3aeca7"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/douglas-county-commission-meeting/image_016b6ffe-7422-11ec-b703-6f742c3aeca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"016b6ffe-7422-11ec-b703-6f742c3aeca7"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-016b6ffe-7422-11ec-b703-6f742c3aeca7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="016b6ffe-7422-11ec-b703-6f742c3aeca7" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="016b6ffe-7422-11ec-b703-6f742c3aeca7" class="save-list-016b6ffe-7422-11ec-b703-6f742c3aeca7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="016b6ffe-7422-11ec-b703-6f742c3aeca7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-7cd47ee8-7421-11ec-9655-1358d151c772">
                            <div class="item-container">
                                <div data-track-object='{"title":"Douglas County extends mask mandate amid high uptick in COVID-19 cases","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/7/cd/7cd47ee8-7421-11ec-9655-1358d151c772/61df9e36d8e73.image.png"
                    
                    alt="Covid-19 14-day average in Douglas County"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1063"
                    height="579"
                    data-src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/7/cd/7cd47ee8-7421-11ec-9655-1358d151c772/61df9e36d8e73.image.png" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal" data-target=".caption-inner-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal collapse in"><div class="caption-text"><p>This graph from Lawrence-Douglas County Public Health shows the 14-day moving average of COVID-19 cases. The average was about 231 cases on Jan. 9.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Lawrence-Douglas County Public Health</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansan.com%2Fcovid-19-14-day-average-in-douglas-county%2Fimage_7cd47ee8-7421-11ec-9655-1358d151c772.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/covid-19-14-day-average-in-douglas-county/image_7cd47ee8-7421-11ec-9655-1358d151c772.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cd47ee8-7421-11ec-9655-1358d151c772"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Covid-19%2014-day%20average%20in%20Douglas%20County&via=KansanNews&url=https%3A%2F%2Fwww.kansan.com%2Fcovid-19-14-day-average-in-douglas-county%2Fimage_7cd47ee8-7421-11ec-9655-1358d151c772.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/covid-19-14-day-average-in-douglas-county/image_7cd47ee8-7421-11ec-9655-1358d151c772.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cd47ee8-7421-11ec-9655-1358d151c772"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.kansan.com/covid-19-14-day-average-in-douglas-county/image_7cd47ee8-7421-11ec-9655-1358d151c772.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/covid-19-14-day-average-in-douglas-county/image_7cd47ee8-7421-11ec-9655-1358d151c772.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cd47ee8-7421-11ec-9655-1358d151c772"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/7cd47ee8-7421-11ec-9655-1358d151c772" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7cd47ee8-7421-11ec-9655-1358d151c772"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUniversity%20Daily%20Kansan%5D%20Covid-19%2014-day%20average%20in%20Douglas%20County&body=https%3A%2F%2Fwww.kansan.com%2Fcovid-19-14-day-average-in-douglas-county%2Fimage_7cd47ee8-7421-11ec-9655-1358d151c772.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7cd47ee8-7421-11ec-9655-1358d151c772"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/covid-19-14-day-average-in-douglas-county/image_7cd47ee8-7421-11ec-9655-1358d151c772.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7cd47ee8-7421-11ec-9655-1358d151c772"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7cd47ee8-7421-11ec-9655-1358d151c772-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7cd47ee8-7421-11ec-9655-1358d151c772" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7cd47ee8-7421-11ec-9655-1358d151c772" class="save-list-7cd47ee8-7421-11ec-9655-1358d151c772-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7cd47ee8-7421-11ec-9655-1358d151c772" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="asset article-default"  data-url="https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p>The Douglas County Commission extended its mask mandate until Feb. 9 in response to growing COVID-19 cases. People who opposed the mask mandate made comments at the meeting on Wednesday.</p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?crop=1600%2C840%2C0%2C80&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="kansan.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" />
    <style>
                .asset-paging .direction {
                    color: #ff3042;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.kansan.com\/tncms\/search\/mlt\/?origin=e86b30b4-7419-11ec-bcb2-fb5e334ccb45&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="asset-paging">
                <div id="paging-prev-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="paging-link prev offset"></div>
                <div id="paging-next-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Douglas County extends mask mandate amid high uptick in COVID-19 cases
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Abdullah Al-Awhad | @AbdullahAwhad</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-01-12T20:38:00-06:00" class="tnt-date asset-date text-muted">
            Jan 12, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-01-12T20:38:00-06:00" class="tnt-date asset-date text-muted">13 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-01-12T20:38:00-06:00">
    <meta itemprop="datePublished" content="2022-01-12T20:38:00-06:00">
    <meta itemprop="dateModified" content="2022-01-12T20:38:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Douglas%20County%20extends%20mask%20mandate%20amid%20high%20uptick%20in%20COVID-19%20cases&via=KansanNews&url=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUniversity%20Daily%20Kansan%5D%20Douglas%20County%20extends%20mask%20mandate%20amid%20high%20uptick%20in%20COVID-19%20cases&body=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="carousel-inner"><div  class="item photo-016b6ffe-7422-11ec-b703-6f742c3aeca7">
                            <div class="item-container">
                                <div data-track-object='{"title":"Douglas County extends mask mandate amid high uptick in COVID-19 cases","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-016b6ffe-7422-11ec-b703-6f742c3aeca7" data-instance="#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal" data-target="#photo-carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1000">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?resize=1200%2C750">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?resize=1200%2C750">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?resize=1200%2C750"
                    
                    alt="Douglas County Commission meeting"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1600"
                    height="1000"
                    data-src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/0/16/016b6ffe-7422-11ec-b703-6f742c3aeca7/61df9eb1679aa.image.jpg?resize=1200%2C750" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 collapse in"><div class="caption-text"><p>The Douglas County Commission met Wednesday to discuss the extension of the county's mask mandate. The extension was approved 3-0, and will be in place until Feb. 9, 2022. </p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Abdullah Al-Awhad</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-7cd47ee8-7421-11ec-9655-1358d151c772">
                            <div class="item-container">
                                <div data-track-object='{"title":"Douglas County extends mask mandate amid high uptick in COVID-19 cases","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-7cd47ee8-7421-11ec-9655-1358d151c772" data-instance="#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal" data-target="#photo-carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1063">
            <meta itemprop="height" content="579">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/7/cd/7cd47ee8-7421-11ec-9655-1358d151c772/61df9e36d8e73.image.png">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/7/cd/7cd47ee8-7421-11ec-9655-1358d151c772/61df9e36d8e73.image.png">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/7/cd/7cd47ee8-7421-11ec-9655-1358d151c772/61df9e36d8e73.image.png"
                    
                    alt="Covid-19 14-day average in Douglas County"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1063"
                    height="579"
                    data-src="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/7/cd/7cd47ee8-7421-11ec-9655-1358d151c772/61df9e36d8e73.image.png" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 collapse in"><div class="caption-text"><p>This graph from Lawrence-Douglas County Public Health shows the 14-day moving average of COVID-19 cases. The average was about 231 cases on Jan. 9.</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Lawrence-Douglas County Public Health</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" data-smart-adunit="/132916964,22668125572/kansan.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Douglas%20County%20extends%20mask%20mandate%20amid%20high%20uptick%20in%20COVID-19%20cases&via=KansanNews&url=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUniversity%20Daily%20Kansan%5D%20Douglas%20County%20extends%20mask%20mandate%20amid%20high%20uptick%20in%20COVID-19%20cases&body=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="save-list-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p dir="ltr">The Douglas County Commission voted to extend the mask mandate on Wednesday, Jan. 12. The session underwent strong backlash from anti-masking attendees. The mandate is effective until February 9, 2022.</p><p dir="ltr">The decision was in response to an uptick in COVID-19 cases. <a href="https://coronavirus-response-dgco.hub.arcgis.com/">916 new cases</a> in Douglas County were recorded on Jan. 12.</p><p dir="ltr">Dr. Dan Partridge, director of Douglas County Public Health, started the meeting by presenting the latest COVID-19 statistics in Douglas County.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr">In the last six days, there have been 2,000 new cases, Partridge said. The total number of cases is over 18,000. The county’s 14-day rolling average went from <a href="https://reports.mysidewalk.com/4fda1b963e">96 cases on Dec. 30 to 231 cases on Jan. 9. </a></p><p dir="ltr">“When we look at our screening, 22% of everyone who's getting tested this last week has been testing positive,” Partridge said. “So this is the environment that we're trying to respond to and why we're here.”</p><p>Dr. Thomas Marcellino, a medical consultant at LMH, and Dr. Jennifer Schrimsher, who specializes in infectious diseases at LMH, were present as health experts during the commission meeting on Wednesday.</p><p>Marcellino said the Omicron variant is the predominant strain based on modeling from the CDC, as well as other sources. It is likely the one that’s spreading in Douglas County now, according to Marcellino.</p><p dir="ltr">“We have to be very careful about saying that Omicron is not as dangerous as delta,” Marcellino said. “We're seeing kids that are hospitalized at Children's Mercy. Children's Mercy is getting slammed with patients. We're seeing kids that are unfortunately dying.”</p><p dir="ltr">Schrimsher said the situation has exacerbated throughout the region, placing extra stress on hospitals. </p><p dir="ltr">“We are looking at going into what we call contingency and crisis staffing modes, which means we have to bring people back earlier than we would normally out of quarantine and isolation,” Schrimsher said.</p><p dir="ltr">Schrimsher said the hospital is going to cut back on elective surgeries, such as knee and hip replacements.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1874933" class="tncms-block"></div><div id="tncms-block-2056203" class="tncms-block"><section id="block-2056203" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2056203 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-2056203-b79b2583-e09a-5e23-91f4-bdb7fd2a9dc0" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b79b2583-e09a-5e23-91f4-bdb7fd2a9dc0 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/colorado-democrat-ed-perlmutter-won-t-seek-reelection-to-congress/article_b79b2583-e09a-5e23-91f4-bdb7fd2a9dc0.html" class="tnt-asset-link"  aria-label="Colorado Democrat Ed Perlmutter won’t seek reelection to Congress">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Colorado Democrat Ed Perlmutter won’t seek reelection to Congress"
                            class="img-responsive lazyload full default"
                            width="1567"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/6/ca/6ca3ac8c-dbfc-50e9-9865-70a10918703a/61dca94dc31b2.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1567%2C1175&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/colorado-democrat-ed-perlmutter-won-t-seek-reelection-to-congress/article_b79b2583-e09a-5e23-91f4-bdb7fd2a9dc0.html" class="tnt-asset-link" aria-label="Colorado Democrat Ed Perlmutter won’t seek reelection to Congress">
        

        
            Colorado Democrat Ed Perlmutter won’t seek reelection to Congress</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-2056203-9993c7eb-228d-57f4-8f8e-064b6f88a629" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-lifestyles tnt-sub-section-health">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9993c7eb-228d-57f4-8f8e-064b6f88a629 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/white-house-to-give-schools-10-million-free-covid-tests-every-month/article_9993c7eb-228d-57f4-8f8e-064b6f88a629.html" class="tnt-asset-link"  aria-label="White House to Give Schools 10 Million Free COVID Tests Every Month">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="White House to Give Schools 10 Million Free COVID Tests Every Month"
                            class="img-responsive lazyload full default"
                            width="571"
                            height="428"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/f/8d/f8df5315-52f7-513f-94ef-1527adb6c8b7/61dee26b9d848.image.jpg?crop=571%2C428%2C14%2C0&resize=571%2C428&order=crop%2Cresize 640w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health/white-house-to-give-schools-10-million-free-covid-tests-every-month/article_9993c7eb-228d-57f4-8f8e-064b6f88a629.html" class="tnt-asset-link" aria-label="White House to Give Schools 10 Million Free COVID Tests Every Month">
        

        
            White House to Give Schools 10 Million Free COVID Tests Every Month</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-2056203-60a71124-35c2-55d5-bd5e-4dd370546e92" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-60a71124-35c2-55d5-bd5e-4dd370546e92 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/national/cdc-director-75-of-covid-deaths-among-vaccinated-had-four-comorbidities/article_60a71124-35c2-55d5-bd5e-4dd370546e92.html" class="tnt-asset-link"  aria-label="CDC director: 75% of COVID deaths among vaccinated had four comorbidities">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="CDC director: 75% of COVID deaths among vaccinated had four comorbidities"
                            class="img-responsive lazyload full default"
                            width="1567"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=990%2C743&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1035%2C776&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1333%2C1000&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1476%2C1107&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/assets/v3/editorial/9/39/939e366e-ad3e-584e-b4c3-38afdf35f209/61dcc5261b200.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1567%2C1175&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/cdc-director-75-of-covid-deaths-among-vaccinated-had-four-comorbidities/article_60a71124-35c2-55d5-bd5e-4dd370546e92.html" class="tnt-asset-link" aria-label="CDC director: 75% of COVID deaths among vaccinated had four comorbidities">
        

        
            CDC director: 75% of COVID deaths among vaccinated had four comorbidities</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><p dir="ltr"><strong>The commission received many comments opposing the extension of the mandate.</strong></p><p dir="ltr">One attendee named Paul addressed the police officers present in the courthouse and said they swore an oath to protect the Constitution.</p><p dir="ltr">“I ask you to arrest these people for breaking the Constitution of the United States for inciting civil unrest for gross child endangerment, for negligence against the elderly and for crimes against humanity,” Paul said.</p><p dir="ltr">Linda Campbell said in a public comment that masks are harmful.</p><p dir="ltr">“Masks are not used to control disease,” Campbell said. “Masks are used to control people. Evidence has been presented to you that vaccines do not keep people from getting the virus nor does it keep people from spreading the virus."</p><p dir="ltr"><strong>Nurses, medical staff and doctors from Douglas County offered their support for the extension of the mandate through public comments over Zoom.</strong></p><p dir="ltr">Monica, who’s an employee at LMH, said that masks have helped her family stay healthy throughout the COVID-19 crisis. </p><p dir="ltr">“It baffles me though that those people that are so against masks and vaccines are the first ones to call the doctor's office,” Monica said. “But they stick their arms out and they're the first ones to ask for drugs to help them feel better.”</p><p dir="ltr">Russ Johnson, LMH president &amp; chief executive officer, offered a public comment supporting the mask mandate.</p><p dir="ltr">“On behalf of the 1,800 or so folks who work at LMH and, and maybe especially for our clinicians and nurses, physicians and therapists and respiratory folks, and radiology, laboratory, pharmacy, people who work directly with patients every day in all kinds of aspects to heal, and support families and patients’ recovery, I really appreciate your deliberation on this,” Johnson said.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Douglas%20County%20extends%20mask%20mandate%20amid%20high%20uptick%20in%20COVID-19%20cases&via=KansanNews&url=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.kansan.com/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kansan.com/tncms/asset/editorial/e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BUniversity%20Daily%20Kansan%5D%20Douglas%20County%20extends%20mask%20mandate%20amid%20high%20uptick%20in%20COVID-19%20cases&body=https%3A%2F%2Fwww.kansan.com%2Fnews%2Fdouglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases%2Farticle_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e86b30b4-7419-11ec-bcb2-fb5e334ccb45"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" class="save-list-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e86b30b4-7419-11ec-bcb2-fb5e334ccb45" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22mask%20mandate%22#tncms-source=keyword" class="tag-mask-mandate label label-default" data-tncms-track-dmp='search: mask-mandate'>Mask Mandate</a>
            </li> <li>
                <a href="/search/?k=%22douglas%20county%22#tncms-source=keyword" class="tag-douglas-county label label-default" data-tncms-track-dmp='search: douglas-county'>Douglas County</a>
            </li> <li>
                <a href="/search/?k=%22public%20health%22#tncms-source=keyword" class="tag-public-health label label-default" data-tncms-track-dmp='search: public-health'>Public Health</a>
            </li> <li>
                <a href="/search/?k=%22infectious%20diseases%22#tncms-source=keyword" class="tag-infectious-diseases label label-default" data-tncms-track-dmp='search: infectious-diseases'>Infectious Diseases</a>
            </li> <li>
                <a href="/search/?k=%22douglas%20county%20commission%22#tncms-source=keyword" class="tag-douglas-county-commission label label-default" data-tncms-track-dmp='search: douglas-county-commission'>Douglas County Commission</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%22#tncms-source=keyword" class="tag-covid-19 label label-default" data-tncms-track-dmp='search: covid-19'>Covid-19</a>
            </li> <li>
                <a href="/search/?k=%22mask%22#tncms-source=keyword" class="tag-mask label label-default" data-tncms-track-dmp='search: mask'>Mask</a>
            </li> <li>
                <a href="/search/?k=%22omicron%22#tncms-source=keyword" class="tag-omicron label label-default" data-tncms-track-dmp='search: omicron'>Omicron</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.kansan.com/tncms/asset/editorial/e86b30b4-7419-11ec-bcb2-fb5e334ccb45/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1941911" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941911" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941911');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1932603" class="tncms-block"><p>
</p>
<p>
</p>
<p>
</p>
<p>
</p></div><div id="tncms-block-1333476" class="tncms-block"><section id="block-1333476" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1333476 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/douglas-county-extends-mask-mandate-amid-high-uptick-in-covid-19-cases/article_e86b30b4-7419-11ec-bcb2-fb5e334ccb45.html" class="tnt-asset-link" aria-label="Douglas County extends mask mandate amid high uptick in COVID-19 cases">
        

        
            Douglas County extends mask mandate amid high uptick in COVID-19 cases</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/go-ahead-layup-from-dajuan-harris-propels-ku-to-62-61-win-over-iowa-state/article_a862cdf8-734f-11ec-945d-c79a8c0bd550.html" class="tnt-asset-link" aria-label="Go-ahead layup from Dajuan Harris propels KU to 62-61 win over Iowa State">
        

        
            Go-ahead layup from Dajuan Harris propels KU to 62-61 win over Iowa State</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/new-mask-mandate-in-allen-fieldhouse-introduces-stricter-protocols-attendees-share-mixed-reactions/article_c912dcba-7349-11ec-a7cd-3f3fbc93c331.html" class="tnt-asset-link" aria-label="New mask mandate in Allen Fieldhouse introduces stricter protocols, attendees share mixed reactions">
        

        
            New mask mandate in Allen Fieldhouse introduces stricter protocols, attendees share mixed reactions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/dominant-first-quarter-carries-kansas-women-s-basketball-to-victory-over-tcu/article_366e87d2-72a5-11ec-a344-6f74cb6ebcf1.html" class="tnt-asset-link" aria-label="Dominant first quarter carries Kansas women’s basketball to victory over TCU">
        

        
            Dominant first quarter carries Kansas women’s basketball to victory over TCU</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/spring-to-start-in-a-similar-format-to-fall-semester-ku-provost-says/article_1218ae98-726f-11ec-a3e2-83ea28e3216a.html" class="tnt-asset-link" aria-label="Spring to start in a similar format to Fall semester, KU provost says">
        

        
            Spring to start in a similar format to Fall semester, KU provost says</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/preview-kansas-set-to-host-iowa-state-for-conference-home-opener/article_ccc77886-725c-11ec-b19a-bf48d8537a0f.html" class="tnt-asset-link" aria-label="Preview: Kansas set to host Iowa State for conference home opener">
        

        
            Preview: Kansas set to host Iowa State for conference home opener</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/kansas-displays-lack-of-competitiveness-and-paint-presence-in-road-loss-to-texas-tech/article_de4ea014-71c8-11ec-aefe-7749ab59fc42.html" class="tnt-asset-link" aria-label="Kansas displays lack of competitiveness and paint presence in road loss to Texas Tech">
        

        
            Kansas displays lack of competitiveness and paint presence in road loss to Texas Tech</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/kansas-womens-basketball-loses-to-oklahoma-in-first-game-since-december/article_af2943fc-70fb-11ec-adb5-ef3bf1aa07e9.html" class="tnt-asset-link" aria-label="Kansas women's basketball loses to Oklahoma in first game since December">
        

        
            Kansas women's basketball loses to Oklahoma in first game since December</a></span>
        </li></ul></div></section></div><div id="tncms-block-1515233" class="tncms-block"><p>
</p>
<p>
</p>
<p>
</p>
<p>
</p></div><div id="tncms-block-1941912" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941912" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941912');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1864310" class="tncms-block"><h4>Listen to our podcast</h4><p></p></div><div id="tncms-block-1864309" class="tncms-block"><iframe src="https://open.spotify.com/embed-podcast/show/1quKc81D09le9aXViYpRgT" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div id="tncms-block-1864311" class="tncms-block"><p>Subscribe to our podcasts on Apple Podcasts, Spotify or anywhere you get podcasts. </p></div><div id="tncms-block-1935852" class="tncms-block"><section id="block-1935852" class="block emphasis-h3  heading-color  " ><div class="block">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=150%2C47 150w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=200%2C63 200w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=225%2C70 225w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=300%2C94 300w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=400%2C125 400w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=540%2C169 540w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=640%2C200 640w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg?resize=750%2C234 750w, https://bloximages.chicago2.vip.townnews.com/kansan.com/content/tncms/custom/image/3d14d8d2-721c-11eb-ad3f-93efab4e8ddf.jpg 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="832"
                height="260"
                alt=""
                aria-hidden="true"></div></section></div><div id="tncms-block-1335044" class="tncms-block"><!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css"><style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup">
<form action="//Kansan.us11.list-manage.com/subscribe/post?u=12ea9b8eb1da792002b6556b6&amp;id=1eba4638bc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value name="EMAIL" class="required email" id="mce-EMAIL"></div>
<p><a href="http://us11.campaign-archive2.com/home/?u=12ea9b8eb1da792002b6556b6&amp;id=1eba4638bc" title="View previous campaigns">View previous campaigns.</a></p>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_12ea9b8eb1da792002b6556b6_1eba4638bc" tabindex="-1" value></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>

    </div>
</form>
</div>
<div id="bottom-spacer" style="padding-bottom:33px;"></div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup--><style>
#mc_embed_signup .clear {
    clear: both;
    height: auto;
    width: auto;
    visibility: visible;
}
</style></div><div id="tncms-block-1941914" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941914" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941914');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1333570" class="tncms-block"><section id="block-1333570" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1333570 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1333570" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1333570" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/spring-to-start-in-a-similar-format-to-fall-semester-ku-provost-says/article_1218ae98-726f-11ec-a3e2-83ea28e3216a.html">Spring to start in a similar format to Fall semester, KU provost says</a></li><li><a href="/news/phi-gamma-delta-and-phi-delta-theta-suspended-after-investigation-documents-show-pattern-of-hazing/article_bcbd37fc-6e72-11ec-8028-b30014f4a30a.html">Phi Gamma Delta and Phi Delta Theta suspended after investigation, documents show pattern of hazing</a></li><li><a href="/news/new-mask-mandate-in-allen-fieldhouse-introduces-stricter-protocols-attendees-share-mixed-reactions/article_c912dcba-7349-11ec-a7cd-3f3fbc93c331.html">New mask mandate in Allen Fieldhouse introduces stricter protocols, attendees share mixed reactions</a></li><li><a href="/news/two-ku-fraternities-sanctioned-for-hazing-violations/article_a3259fba-6dcc-11ec-9a54-4fd00e1527c7.html">Two KU Fraternities sanctioned for hazing violations</a></li><li><a href="/sports/go-ahead-layup-from-dajuan-harris-propels-ku-to-62-61-win-over-iowa-state/article_a862cdf8-734f-11ec-945d-c79a8c0bd550.html">Go-ahead layup from Dajuan Harris propels KU to 62-61 win over Iowa State</a></li><li><a href="/news/chancellor-discusses-county-mask-mandate-in-new-email/article_ce6bca08-6fe0-11ec-bb95-cf93875f4d86.html">Chancellor discusses county mask mandate in new email</a></li><li><a href="/news/douglas-county-reinstates-mask-mandate-amid-covid-19-surge/article_1bd8a122-6f09-11ec-a316-871c3947676a.html">Douglas County reinstates mask mandate amid COVID-19 Surge</a></li><li><a href="/sports/preview-kansas-set-to-host-iowa-state-for-conference-home-opener/article_ccc77886-725c-11ec-b19a-bf48d8537a0f.html">Preview: Kansas set to host Iowa State for conference home opener</a></li><li><a href="/sports/kansas-displays-lack-of-competitiveness-and-paint-presence-in-road-loss-to-texas-tech/article_de4ea014-71c8-11ec-aefe-7749ab59fc42.html">Kansas displays lack of competitiveness and paint presence in road loss to Texas Tech</a></li><li><a href="/sports/kansas-womens-basketball-loses-to-oklahoma-in-first-game-since-december/article_af2943fc-70fb-11ec-adb5-ef3bf1aa07e9.html">Kansas women's basketball loses to Oklahoma in first game since December</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1333519" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1941909" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941909" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941909');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="kansan.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->


                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1333501" class="tncms-block"><section id="block-1333501" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1333501 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-arts-culture"  href="/arts_and_culture/"  tabindex="0">
                    <span class="nav-label">Arts & Culture</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-events"  href="/local-events/"  tabindex="0">
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link   tnt-section-opinion"  href="/opinion"  tabindex="0">
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special_issues"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-photos"  href="/gallery"  tabindex="0">
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link   tnt-section-video-gallery"  href="/multimedia/videos/"  tabindex="0">
                    <span class="nav-label">Video Gallery</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1333495" class="tncms-block"><section id="block-1333495" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1333495 ">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-about-us"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-staff"  href="/site/staff.html"  tabindex="0">
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=DAILYKANSAN&amp;publisher_url:kansan.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1333503" class="tncms-block"><section id="block-1333503" class="block emphasis-h4   " ><address>
    <strong>University Daily Kansan</strong><br>
    109 Stauffer-Flint Hall, 1435 Jayhawk Blvd.<br>
    Lawrence, KS 66045
    <br>
    
        <strong>Phone:</strong> 785-864-4477<br>
        <strong>Email:</strong> <a href="mailto:editor@kansan.com">editor@kansan.com</a><br>
    
</address></section></div><div id="tncms-block-1333509" class="tncms-block padding-bottom"><div class="follow-links-1333509 default">
    
    <section id="block-1333509" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1333509 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/universitydailykansan/?ref=br_rs" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/KansanNews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="http://instagram.com/universitydailykansan" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kansan.com",
  "sameAs" : ["https://www.facebook.com/universitydailykansan/?ref=br_rs","https://twitter.com/KansanNews","http://instagram.com/universitydailykansan"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1352263" class="tncms-block"><section id="block-1352263" class="block emphasis-h2   " >A partner of <a href="http://www.parsely.com/">Parse.ly</a>, a digital analytics platform.
</section></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1333496" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1333496"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">University Daily Kansan</a>, 109 Stauffer-Flint Hall, 1435 Jayhawk Blvd. Lawrence, KS</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1941917" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1941917" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1941917');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e86b30b4-7419-11ec-bcb2-fb5e334ccb45")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16056.add('act', dmpData);_cc16056.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news", "news/lawrence", "news/local_and_state_government"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["mask mandate", "douglas county", "public health", "infectious diseases", "douglas county commission", "#featured", "covid-19", "mask", "omicron"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1333512').click(function(e){
                                        $('#weather-1333512 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_e86b30b4_7419_11ec_bcb2_fb5e334ccb45_photo_modal = false;
                var gallery_changed_e86b30b4_7419_11ec_bcb2_fb5e334ccb45_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .owl-stage-outer").height( $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_e86b30b4_7419_11ec_bcb2_fb5e334ccb45_photo_modal = $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal').data('owlCarousel');
                $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e86b30b4_7419_11ec_bcb2_fb5e334ccb45_photo_modal.prev();
                });
                $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e86b30b4_7419_11ec_bcb2_fb5e334ccb45_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_e86b30b4_7419_11ec_bcb2_fb5e334ccb45 = false;
                var gallery_changed_e86b30b4_7419_11ec_bcb2_fb5e334ccb45 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .owl-stage-outer").height( $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_e86b30b4_7419_11ec_bcb2_fb5e334ccb45 = $('#gallery-items-e86b30b4-7419-11ec-bcb2-fb5e334ccb45').data('owlCarousel');
                $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e86b30b4_7419_11ec_bcb2_fb5e334ccb45.prev();
                });
                $('#carousel-e86b30b4-7419-11ec-bcb2-fb5e334ccb45 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_e86b30b4_7419_11ec_bcb2_fb5e334ccb45.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/kansan.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16056.add('act', dmpData);_cc16056.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>